Mittwoch, 26. November 2014, 04:48 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Mondeo-MK4. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 1 734

Wohnort: Neubrandenburg

Beruf: Industriemechaniker

Karosserieform: Turnier

Ausstattungsvariante: Trendigster Trend aller Zeiten (ZITAT v. TitanS)

Motor: 2.0 Benziner

Baujahr: 2007

41

Samstag, 5. Dezember 2009, 12:43

Ja ein Foto hat schon was....aber ein Video noch mehr!!!Ist einhändig ausgebaut weil ich die Kamera halten musste, aber geht.Wenn das so wie auf dem Video gemacht wurde dann noch den Stecker von der Sitzheizung entfernen und den Ledersack vom Schaltknauf von unten nach oben rausdrücken.Danach kannst du so wie weiter oben beschrieben vorgehen.

Hoffe das hilft.....

http://www.youtube.com/watch?v=q5BJXIY4sx0
  • Zum Seitenanfang

TitanS

Meister

Beiträge: 2 828

Wohnort: Gladbeck

Karosserieform: MK 4 vFL *******Turnier*******

Ausstattungsvariante: ********Titanium S********* ******Pantherschwarz******

Motor: 2.2 TDCi

Baujahr: 03/2009

42

Samstag, 5. Dezember 2009, 14:13

Hat zwar alles nix mehr mit dem Originaltopic in diesem Thread zu tun ;) , ist aber trotzdem hilfreich. :dankeschild:
28.03.2009-15.08.2014: Mondeo BA7 MK4 vFL, Titanium S 2,2l TDCi zusätzlich mit Dachspoiler, silberner Dachreling, abnehmbarer AHK, getönten Scheiben, NX-Navi, PDC, RDKS, klimatisierten Sitzen...
Sein Name ist Henry

seit 15.08.2014: Mercedes-Benz E250 CDI T-Model mit: AMG-Sportpaket, 7-Gang-Automatik, Fond-Entertainment, AHK, getönten Scheiben, Becker-Map-Pilot, aktivem Park-Assi...
Seinen Namen muss er sich noch verdienen.
  • Zum Seitenanfang

Jonny0r

unregistriert

43

Samstag, 5. Dezember 2009, 15:03

Absolut Hammer, Vielen Dank..

so habe ich es eigentlich auch mal probiert, aber irgendwie hat sich da nix bewegt. Ich glaube ich sollte es mal wieder probieren hehe und für das ganze wieder rein zukriegen einfach wieder von vorne (radio) aus zurück drücken und fertig? :)
  • Zum Seitenanfang

Beiträge: 1 734

Wohnort: Neubrandenburg

Beruf: Industriemechaniker

Karosserieform: Turnier

Ausstattungsvariante: Trendigster Trend aller Zeiten (ZITAT v. TitanS)

Motor: 2.0 Benziner

Baujahr: 2007

44

Samstag, 5. Dezember 2009, 15:06

Genau, einfach rückwärts bauen.Ist wirklich kein Ding, aber wenn man es das erste mal macht muss man schon kräftig ziehen, aber das ist so gut gebaut da bricht nichts ab.Die Halter sind gut entwickelt und nicht anfällig fürs abbrechen.
  • Zum Seitenanfang

SNOWBY

unregistriert

45

Samstag, 5. Dezember 2009, 17:55

JAWOLLA...Danke Dir vielmals, das war genau das, was ich mir nicht vorstellen konnte, wie es funktioniert, da bei mir alles BOMBENFEST sitzt. Aber so weiss ich, dass ich mit der nötigen Vorsicht nix kaputt mache...wie oft sind nämlich schon Nippel und Laschen abgebrochen früher :D :dankeschild:
  • Zum Seitenanfang

Monde-OS

Anfänger

Beiträge: 33

Wohnort: Osnabrück

Beruf: Krankenpfleger

Karosserieform: Turnier

Ausstattungsvariante: Trend

Motor: 2,0 TDCi

Baujahr: 2008

46

Montag, 7. Dezember 2009, 11:37

stecker

hallo,

habe, dank AB-MONDEO`s genauster anleitung, das fx ausgebaut. nun habe ich ein problem, ich bekomme den schwarzen stecker nicht ab. hab`s mehrmals versucht, jedoch bewegt dieser sich keinen zentimeter. will auch nichts kaputt machen, daher meine frage, wie löse ich den stecker.

grüße aus OS :dankeschild:
  • Zum Seitenanfang

Beiträge: 1 049

Wohnort: 75239 Eisingen

Beruf: Datentechniker

Karosserieform: Turnier

Ausstattungsvariante: TitanS

Motor: 2.2 TDCi

Baujahr: 1/2010

47

Montag, 7. Dezember 2009, 13:07

RE: stecker

hallo,
habe, dank AB-MONDEO`s genauster anleitung, das fx ausgebaut. nun habe ich ein problem, ich bekomme den schwarzen stecker nicht ab. hab`s mehrmals versucht, jedoch bewegt dieser sich keinen zentimeter. will auch nichts kaputt machen, daher meine frage, wie löse ich den stecker.
grüße aus OS :dankeschild:


Der große schwarze Stecker kannst du nicht einfach abziehen, der ist an einer Seite mit einem Bügle verankert.
Da musst du ein wenig rein drücken und dann kannst du den Bügle hochziehen und der Stecker geht gleichzeitig aus dem Radio raus.
Mal schauen ob ich auf die schnelle noch ein Bild finden,


ist ein wenig blöd zu beschreiben aber schau dir einfach den Stecker noch mal an und suche das ende vom Verrieglungsbügel.
»Stefan968« hat folgende Datei angehängt:
  • fordstecker.JPG (26,37 kB - 50 mal heruntergeladen - zuletzt: 27. Mai 2014, 18:27)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stefan968« (7. Dezember 2009, 13:18)

  • Zum Seitenanfang

Monde-OS

Anfänger

Beiträge: 33

Wohnort: Osnabrück

Beruf: Krankenpfleger

Karosserieform: Turnier

Ausstattungsvariante: Trend

Motor: 2,0 TDCi

Baujahr: 2008

48

Dienstag, 8. Dezember 2009, 10:29

Der große schwarze Stecker kannst du nicht einfach abziehen, der ist an einer Seite mit einem Bügle verankert.
Da musst du ein wenig rein drücken und dann kannst du den Bügle hochziehen und der Stecker geht gleichzeitig aus dem Radio raus.


:dankeschild: , so hat`s funktioniert.

grüße aus OS :thumbup:
  • Zum Seitenanfang

SNOWBY

unregistriert

49

Dienstag, 8. Dezember 2009, 16:19

:dankeschild: , so hat`s funktioniert.


Juhu :D Hoffentlich krieg ichs auch wieder so rein (weissnicht)
  • Zum Seitenanfang

SNOWBY

unregistriert

50

Freitag, 11. Dezember 2009, 18:44

JUHU...auch ich hab's geschafft. Und festgestellt, daß auch ein neues Auto nur aus Schrauben und Blech besteht... :thumbsup:
Nun werde ich mich daran machen, zum eigentlichen Thema zurückzukehren und versuchen, eine Sicherheitskopie anzufertigen...Sobald ich was habe, sage ich hier bescheid (endlich nicht mehr die vom Vater "missbrauchen" :D )


Was zum Kuckkuck ist das eigentlich für ein Stecker? [attach]2899[/attach]
Ist hinten rechts am Handschuhfach dran...für mich aber ohne logische Funktion... (weissnicht)
»SNOWBY« hat folgende Dateien angehängt:
  • 11122009182.jpg (319,41 kB - 56 mal heruntergeladen - zuletzt: 4. Mai 2014, 09:57)
  • 11122009184.jpg (427,76 kB - 62 mal heruntergeladen - zuletzt: 4. Mai 2014, 09:57)
  • Zum Seitenanfang

Beiträge: 1 734

Wohnort: Neubrandenburg

Beruf: Industriemechaniker

Karosserieform: Turnier

Ausstattungsvariante: Trendigster Trend aller Zeiten (ZITAT v. TitanS)

Motor: 2.0 Benziner

Baujahr: 2007

51

Freitag, 11. Dezember 2009, 19:20

Das sieht doch SUPER aus....

Was das fürn Stecker ist weiß ich auch nicht....

Mal schauen wann meine Ford SD Karte kommt.Dann ist meins auch komplett.

Und der Umbau war doch nicht schlimm oder???
  • Zum Seitenanfang

SNOWBY

unregistriert

52

Freitag, 11. Dezember 2009, 19:29

Nein, gar nicht. Habe heute auf dem Weg zur Arbeit und zurück immer schonmal an der Mittelkonsolenverkleidung gespielt, da ich da die größten "Sorgen" hatte, sie nicht ordnungsgemäß ab zu bekommen. Aber - schwupp - hatte ich sie an der Ampel schon in der Hand :thumbsup: Der Rest war wirklich Idiotensicher und auch qualitativ war ich überrascht. Selbst im 5er sah es hinterm Radio nicht so aufgeräumt und geordnet aus. Einziger Wermutstropfen: Wie ich so im Auto sitze, parkt doch einer vor mir ein und benutzt die Stoßstange auch als eben solche...sieht mich, grinst mich an und fährt noch ein Stück und BUPP macht es...Ich hätt 3 Meter hoch springen können. Sein Kommentar: "Entßuldigunl nix geselen. Fahlen Du laus?" Ich ess' ja Chinapfanne gern...aber na ja :cursing: kein weiterer Kommentar.
Hab die GPS-Antenne dahin gebappt --> [attach]2900[/attach]
Hoffe, dass das die richtige Stelle ist, Empfang ist jedenfalls TOP. (Rechts rein beim ausgebauten Handschuhfach)
Restliches Kabel liegt dazwischen --> [attach]2901[/attach]
Sicherungskasten oder was ist das?
  • Zum Seitenanfang

Peter

Der hier alles regelt

Beiträge: 2 430

Wohnort: Bottrop

Beruf: Betriebsschlosser

Karosserieform: Limo

Ausstattungsvariante: Summum

Motor: T 6

Baujahr: 11.2010

53

Freitag, 11. Dezember 2009, 19:35

Könnte das der Stecker sein zum Beifahrerairbag abschalten sein?
Mondeo Turnier 2,5 T Titanium X

gefahren vom 24.1.2008-21.1.2011

Cosmic Silber,Park Pilot v.h.,Fahrer/Beifahrer elek.und klima.,Alarmanlage,Alu Pedale,Schiebedach,Navi NX,Tempomat,Bi- Xenon,Dachspoiler,
getönte Scheiben,Individual Paket,Dachreling,Wolf Alu´s 8,5x19 mit 255/30 Reifen,
CTH Auspuffanlage ab Turbo
KW Inox V3
  • Zum Seitenanfang

Beiträge: 1 734

Wohnort: Neubrandenburg

Beruf: Industriemechaniker

Karosserieform: Turnier

Ausstattungsvariante: Trendigster Trend aller Zeiten (ZITAT v. TitanS)

Motor: 2.0 Benziner

Baujahr: 2007

54

Freitag, 11. Dezember 2009, 19:47

Ja das ist der Sicherungskasten, zumindestens einer von dreien!!!
Naja dann hat ja doch alles geklappt...wieder ein zufriedener Mondeo Fahrer... :D

Dann hoffen wir mal das es noch gelingt ne Möglichkeit zu finden wie man die SD kopieren kann.

Wenn man ne 2008er Navisoftware hat, dh eine SD Karte mit Backup cd, kann man da mit der CD immer die Navigation betreiben oder ist die nur um die Daten auf sd zu kopieren?
Wenn man mit der Backup CD permanent die Navigation laufen lassen kann dann muss es doch auch möglich sein die Daten von ner SD auf ne CD zu bekommen....oder wie oder was?!?!?!?
  • Zum Seitenanfang

SNOWBY

unregistriert

55

Freitag, 11. Dezember 2009, 20:08

Könnte das der Stecker sein zum Beifahrerairbag abschalten sein?
Hmm, ich weiss nicht genau, bin vorsichtshalber tiiiief in den Fussraum gekrabbelt, sollte da was rumsen (ja, ich weiss, so einfach ist das nicht) :D
Ja das ist der Sicherungskasten, zumindestens einer von dreien!!!
Naja dann hat ja doch alles geklappt...wieder ein zufriedener Mondeo Fahrer... :D

Dann hoffen wir mal das es noch gelingt ne Möglichkeit zu finden wie man die SD kopieren kann.

Wenn man ne 2008er Navisoftware hat, dh eine SD Karte mit Backup cd, kann man da mit der CD immer die Navigation betreiben oder ist die nur um die Daten auf sd zu kopieren?
Wenn man mit der Backup CD permanent die Navigation laufen lassen kann dann muss es doch auch möglich sein die Daten von ner SD auf ne CD zu bekommen....oder wie oder was?!?!?!?
Na hoffentlich hab ich da nix eingeklemmt beim Sicherungskasten...denke aber nicht.

Die Navi-CD hab ich noch nicht als Navigationsquelle gewählt, mal versuchen.
Ich habe zum Problem "SD auf CD kopieren" den Verdacht, daß es sich beim Kopierprozess von CD auf SD im Navi nicht nur um simples Kopieren handelt, sondern vielmehr um eine Installationsroutine.
Einen z.B. von einem PC-Spiel oder Programm erstellten Stammordner kann man ja auch nicht einfach so auf eine andere Festplatte schieben und weiter berteiben, dazu fehlen dann Einträge in der Registry, Querverweise in den Dateien stimmen auf einmal nicht mehr ect.
Grundsätzlich sollte es aber möglich sein, der Original-CD vorzugaukeln, das eine CD eine SD-Karte ist und dann eine "Sicherheitskopie" zu fertigen. Sollte sich dann noch die Möglichkeit finden lassen, diese CD als Navigationsquelle anzugeben (im FX im Auto dann logischer Weise), MÜSSTE THEORETISCH WENN ALLES KLAPPT, das Radio von dort Navigieren und man kann die SD Karte auch dauerhaft als Musikmedium nutzen.
Inwiefern das gegen Datenschutzbestimmungen verstößt und illegal ist, kann ich nicht sagen, da werde ich mich nochmal informieren...Das man weiss, wie's geht, heisst ja nicht, das man es auch macht, ne? :whistling:

edit: Muss man nurnoch einen Weg finden, der CD zu erklären, daß sie nun 3x soviel Daten aufnehmen soll...da wird, denke ich, der Hase im Pfeffer liegen, denn gepackt wird das FX die Navisoftware wohl nicht verarbeiten können...mal schauen :?:
  • Zum Seitenanfang

Beiträge: 1 734

Wohnort: Neubrandenburg

Beruf: Industriemechaniker

Karosserieform: Turnier

Ausstattungsvariante: Trendigster Trend aller Zeiten (ZITAT v. TitanS)

Motor: 2.0 Benziner

Baujahr: 2007

56

Samstag, 12. Dezember 2009, 08:48

Dann nimm doch die SD Karte raus leg die Backup cd ein und starte die Navigation, wirst ja sehen ob er die Navigation startet oder nicht!!Wenn alles funzt kann man ja auf der SD Musik behalten.
  • Zum Seitenanfang

SNOWBY

unregistriert

57

Samstag, 12. Dezember 2009, 10:12

Moinsen..

Navigations-SD-Karte raus, 4GB SD-Musik Karte rein --> funzt wie die Hölle
Musik-CD entfernt. Blaupunkt CD rein --> "Es sind Daten zur Navigation vorhanden, diese verwenden? -JA-Nein-" --> JAAA!

Navigation klappt, Musikordner werden schnell erkannt / verarbeitet (schneller als MP3's von einer CD).
Navi-CD auf CD kopieren ging vorhin auch, ausprobiert noch nicht, dann wollt meine Tochter frühstücken!
Update folgt!
  • Zum Seitenanfang

Monde-OS

Anfänger

Beiträge: 33

Wohnort: Osnabrück

Beruf: Krankenpfleger

Karosserieform: Turnier

Ausstattungsvariante: Trend

Motor: 2,0 TDCi

Baujahr: 2008

58

Samstag, 12. Dezember 2009, 14:20

Moinsen..

Navigations-SD-Karte raus, 4GB SD-Musik Karte rein --> funzt wie die Hölle
Musik-CD entfernt. Blaupunkt CD rein --> "Es sind Daten zur Navigation vorhanden, diese verwenden? -JA-Nein-" --> JAAA!

Navigation klappt, Musikordner werden schnell erkannt / verarbeitet (schneller als MP3's von einer CD).
Navi-CD auf CD kopieren ging vorhin auch, ausprobiert noch nicht, dann wollt meine Tochter frühstücken!
Update folgt!


die sache ist nur die, dass die 2008èr version die letzte war, die auf cd mitgeliefert wurde. das man sowohl von cd, als auch von sd navigieren kann, ist ja bekannt. hatte auch eine 16gb sd karte mit den 2008èr daten und den rest musik drauf. navigiert wurde von sd und musik kam auch gleichzeitig von sd. nur ist das problem, die europa karte, ca. 3 und nen paar zerquetschte gb groß, zu kopieren. das hat bis jetzt, nach meinem kenntnisstand noch keiner zur zufriedenheit aller geschaft! karten gibt es zu hauf im netz, gehen auch alle zu kopieren, ABER das navi erkennt sie nicht!
ist aber sicher auch nur `ne frage der zeit, bis es mal klappt.

grüße aus OS
  • Zum Seitenanfang

Beiträge: 1 734

Wohnort: Neubrandenburg

Beruf: Industriemechaniker

Karosserieform: Turnier

Ausstattungsvariante: Trendigster Trend aller Zeiten (ZITAT v. TitanS)

Motor: 2.0 Benziner

Baujahr: 2007

59

Samstag, 12. Dezember 2009, 14:27

wie hast du deine Navisoftware auf die 16 GB karte bekommen??
Wenn du das kopiert hast , dann kennst du doch die Lösung für das Problem....
  • Zum Seitenanfang

Monde-OS

Anfänger

Beiträge: 33

Wohnort: Osnabrück

Beruf: Krankenpfleger

Karosserieform: Turnier

Ausstattungsvariante: Trend

Motor: 2,0 TDCi

Baujahr: 2008

60

Samstag, 12. Dezember 2009, 15:34

wie hast du deine Navisoftware auf die 16 GB karte bekommen??
Wenn du das kopiert hast , dann kennst du doch die Lösung für das Problem....


hab doch geschrieben, dass das die 2008èr war und die kann man im fx auf eine beliebige sd karte kopieren. das geht aber NUR mit der 2008èr version. die 2009èr gibt es NUR als sd karte, also kein kopieren im fx möglich! kenn also NICHT (leider) die lösung des problems! ?(

grüße aus OS
  • Zum Seitenanfang